当前位置:首页 >  配资问答

突破前期高量选股公式

我来帮TA回答

涨停突破前期高点后缩量回踩高点位置选股公式?

底乘以高除以2

股票突破前期新高的选股公式源码。

P1:=BARSLAST(HHV(REF(H,5),120)=REF(H,60-1+5))+60-1+5;
HHV(H,60)=H AND C>REF(H,P1) AND REF(H,1)<REF(H,P1);

突破前期高点大阳或者涨停板后近1到4日内缩倍量或者缩量回踩10日线选股公式

XG:=C>MA(C,10)AND L<=MA(C,10)AND C<O AND BARSLAST((C-REF(C,1))/REF(C,1)>0.06)<=4 AND LAST(C<REF(C,1),BARSLAST((C-REF(C,1))/REF(C,1)>0.06)<=4-1,0)AND LAST(V<REF(V,1),BARSLAST((C-REF(C,1))/REF(C,1)>0.06)<=4-1,0);
可以做副图,也可以做预警公式。信号不是很多的。我喜欢帮助比较诚实的人。

求同花顺选股公式:股价放量突破前期高点的公式。

HHV(H,n)=H AND V/REF(MA(V,5),1)>m;

求助一个回踩颈线的选股公式

没有

通达信选股公式和幅图指标要求1底部横盘2个月以上2右侧颈线位置放量涨停3次日有下引线收盘价格大于前一...

HP:=(C-REF(C,60))/REF(C,60)*100;

ZF:=(HHV(C,60)-LLV(C,60))/LLV(C,60)*100;

A:=ZF<=20 AND HP<=12;

ZT:=(C-REF(C,1))/REF(C,1)*100;

A1:=EXIST(A,4) AND CROSS(C,REF(HHV(C,60),1)) AND ZT>=9.96;

XG:REF(A1,1)=1 AND C>REF(C,1) AND L<MIN(O,C);